[FASTCGI] Windows binaries for Apache 2.4.x

ABorka fpc-devel at aborka.com
Tue Sep 4 02:11:04 EDT 2012


Hi,

Are there (or will be) Windows binaries available for Apache 2.4.* to 
download?
It seems currently Apache22 (Apache 2.2.x) is available as the highest 
version.

Also, are there different versions for 32bit and 64bit OS-es?

Thank you,

AB



More information about the FastCGI-developers mailing list