Re: Perl 5.003 + FastCGI

Steve Kann (stevek@io360.com)
Thu, 8 Aug 1996 20:33:44 -0400 (EDT)

From: Steve Kann <stevek@io360.com>
Message-Id: <199608090033.UAA20018@spheara.io360.com>
Subject: Re: Perl 5.003 + FastCGI
To: stefan@igis.se (Stefan Farestam)
Date: Thu, 8 Aug 1996 20:33:44 -0400 (EDT)
In-Reply-To: <320A0F8E.2F1C@igis.se> from "Stefan Farestam" at Aug 8, 96 06:02:22 pm

I've looked over what you've done, and also all of the others.  It all
seems to be the same thing as I'm doing.

I haven't done _this_ however.   I don't even have the gnu assembler.  I
am assuming, though, that this step is necessary only for IRIX.

> ## Force use of the gnu assembler to make gcc happy!
> set path = (/usr/local/bin $path)

Maybe this is a solaris 2.5 specific problem?  

Has anyone been able to get perl5.003/fcgi to build under 2.5?

I'm just stumped.

-SteveK