Re: Cannot download the devel-kit :-(

Mark Brown (mbrown@openmarket.com)
Thu, 15 Aug 1996 15:46:15 -0400

Message-Id: <199608151946.PAA06058@breckenridge.openmarket.com>
To: fastcgi-developers@openmarket.com
Subject: Re: Cannot download the devel-kit :-( 
In-Reply-To: <321210E5.665F@csie.ntu.edu.tw> 
Date: Thu, 15 Aug 1996 15:46:15 -0400
From: Mark Brown <mbrown@openmarket.com>


Steve Kann <stevek@io360.com> has generously arranged to make
the current fcgi-devel-kit.tar.Z available at

    ftp://ftp.io360.com/pub/fcgi

Hats off to Steve.

    --mark