Problems using Perl 5.003 with fcgi?

Are Bryne (are.bryne@communique.no)
Mon, 25 Nov 1996 21:56:00 -0100

Message-Id: <2.2.32.19961125225600.007d9378@www.communique.no>
Date: Mon, 25 Nov 1996 21:56:00 -0100
To: fastcgi-developers@openmarket.com
From: Are Bryne <are.bryne@communique.no>
Subject: Problems using Perl 5.003 with fcgi?

I read the message
  http://www.fastcgi.com/mail-archive/0328.html
where James M. Golovich gave some instructions on what to change to make the
distribution work with perl 5.003. Since this hasn't been put into the dist,
are there any other problems?

message was written on Wed, 9 Oct 1996 20:22:44 -0400 (EDT)=20

TIA.

Are Bryne

Communiqu=E9 DA                            Email: admin@communique.no
Gaustadall=E9en 21                         Phone: +47 22 95 86 77
N-0371 Oslo, Norway