Correction: using SSI with FastCGI on SWS 2.0.5

Yalcin Bozcaada (bozcaada@OpenMarket.com)
Mon, 30 Dec 1996 14:40:29 -0500

Message-Id: <1.5.4.32.19961230194029.00900b5c@mail-60.openmarket.com>
Date: Mon, 30 Dec 1996 14:40:29 -0500
To: fastcgi-developers@OpenMarket.com
From: Yalcin Bozcaada <bozcaada@OpenMarket.com>
Subject: Correction: using SSI with FastCGI on SWS 2.0.5

Open Market's SWS 2.0.5 DOES run SSI with FastCGI. The solution provided in
previous article was based on SWS 2.0.0.

Sory for the wrong information.

-yalcin Bozcaada
*----------------------------------------------------------------*
*- yalcin Bozcaada						-*
*- Open Market Inc. "The Internet Commerce Company"		-*
*- 245 First Street, Cambridge, MA 02142  USA			-*
*- www.openmarket.com						-*
*- Phone: +1 617 949 7543 					-*
*----------------------------------------------------------------*