Re: FastCGI with: Solaris 2.5.X, Apache, and Perl with sfio97

Sven Verdoolaege (skimo@breughel.ufsia.ac.be)
Thu, 26 Jun 1997 19:48:36 +0200

Message-Id: <19970626194836.09555@breughel.ufsia.ac.be>
Date: Thu, 26 Jun 1997 19:48:36 +0200
From: Sven Verdoolaege <skimo@breughel.ufsia.ac.be>
To: Jonathan Roy <roy@atlantic.net>
Subject: Re: FastCGI with: Solaris 2.5.X, Apache, and Perl with sfio97
In-Reply-To: <3.0.1.32.19970625202548.00d063c8@mail.atlantic.net>; from Jonathan Roy on Wed, Jun 25, 1997 at 08:25:48PM -0400

On Jun 25, Jonathan Roy <roy@atlantic.net> wrote:
>   It's a SS20 with Solaris 2.5.0, Apache 1.2.0, 1.4.3 (plus patches), perl
> 5.004_01 or so, FCGI-0.28 (plus patches), and sfio.
> 
Could anyone confirm that FCGI-0.30 works without patches ?

skimo