Apache, FCGI, and SSL

infinity@gamersinn.com
Wed, 23 Jul 1997 19:08:50 -0400 (EDT)

From: infinity@gamersinn.com
Date: Wed, 23 Jul 1997 19:08:50 -0400 (EDT)
To: fastcgi-developers@OpenMarket.com
Subject: Apache, FCGI, and SSL
Message-Id: <Pine.LNX.3.93.970723190655.708A-100000@infinity.gamersinn.com>


I know there was a patch posted a while back to allow FCGI and SSL to
co-exist, but I don't think the same patch is applicable to Apache 1.2.1 nor
the fastcgi module that goes along with it..

Anyone tried this yet or find a fix?